Добро пожаловать

Поздравляем Вас с внедрением Автоматизированной системы «Диалан – Поступления в бюджет», одного из лучших IT-решений в области обработки информации, полученной из органов Федерального казначейства.

ООО «ДИАЛАН», 2016г.


О программе

Автоматизированная система «Диалан - Поступления в бюджет» разработана специалистами нашей организации в соответствии с требованиями Приказа Минфина России от 18 декабря 2013 г. № 125н "Об утверждении Порядка учета Федеральным казначейством поступлений в бюджетную систему Российской Федерации и их распределения между бюджетами бюджетной системы Российской Федерации". Ее использование дает возможность формировать базу данных по поступлениям от плательщиков - юридических и физических лиц и уплаченным ими налоговых и не налоговых источников формирования доходов бюджетов для дальнейшей статистической и аналитической работы, загружая информацию от УФК из Системы удаленного финансового документооборота (СУФД).


Описание_3

Диалан - Поступления в бюджет: О программе >

Return to chapter overview

Назначение

Автоматизированная система «Диалан - Поступления в бюджет» предназначена для обработки полученной информации из органов Федерального казначейства в финансовые органы муниципальных образований.

АС «Диалан - Поступления в бюджет» в рамках мониторинга исполнения бюджета муниципального образования, его контроля и планирования, динамики поступлений доходов позволяет:

- производить импорт данных, полученных из Системы удаленного финансового документооборота (СУФД);

- формировать реестр с информацией о плательщиках - юридических лицах и уплаченных ими налоговых и неналоговых источниках формирования доходов бюджетов;

- производить поиск и фильтрацию информации по реестру в разрезе организаций, ИНН, КБК, ОКТМО и т.д.;

- производить анализ поступления доходов, исполнения бюджета и его планирования;

- осуществлять формирование Приложения №26 «Сведения о поступивших от юридических лиц платежах» и выводить на печать как на определенный операционный день, так и за период. Получать другие аналитические и статистические отчеты, в том числе и в сравнении с прошлым годом.

Система предназначена для работы специалистов финансовых управлений, отделов и секторов экономики и финансов, финансовых органов и служб администраций муниципальных образований всех уровней.


тест

Диалан - Поступления в бюджет: О программе >

История изменений

Дата | Версия | Описание изменений
18.05.2016 | 1.41 | О программе / Назначение О программе / Термины и сокращения
22.06.2016 | 1.45 | Справочники / КБК Справочники / Темы КБК Справочники / Контрагенты
26.07.2016 | 1.51 | Руководство пользователя / Статистика


тест

Диалан - Поступления в бюджет: О программе >

Термины и сокращения

АС - автоматизированная система

ФК - Федеральное Казначейство

Горячие клавиши - специальные комбинации клавиш, призванные упростить и ускорить работу

Элемент управления - элемент графического интерфейса пользователя, имеющий стандартный внешний вид и выполняющий стандартные действия

СУФД - Системы удаленного финансового документооборота


тест

Диалан - Поступления в бюджет: Руководство пользователя >

Руководство пользователя

В данном разделе рассматривается функционал и инструментарий АС «Диалан – Поступления в бюджет».


Установка системы

Для установки Автоматизированной системы «Диалан – Поступления в бюджет» необходимо скачать инсталляционный пакет с сайта разработчика http://diallan.ru/prodacts/budget

На закладке «Скачать» имеется возможность скачать инсталляционный файл setup.exe или же setup.rar

При необходимости существует возможность скачать более ранние версии - кнопка «Архив версий».

Инсталляционный пакет необходимо сохранить на жёстком диске рабочей станции. При скачивании файла с расширением .rar необходимо извлечь инсталляционный файл с расширением .exe из архива.

Далее следует запустить файл setup.exe и следовать инструкции мастера установки.

В зависимости от используемой Вами операционной системы программа по умолчанию устанавливается в один из каталогов:
• для 32х битных систем в «C:\Program Files\Поступления в бюджет»;
• для 64х битных систем в «C:\Program Files (x86)\Поступления в бюджет».
Вы можете изменить каталог установки в диалоговом окне мастера установки.
В процессе установки мастер создаст ярлык на рабочий стол и папку «Все программы\ДИАЛАН» в меню «Пуск».

Нажать «Далее»

Имеется возможность указать каталог установки системы.

Нажать «Далее».

Нажать «Установить».

Далее идёт процесс установки.

Нажать «Готово».

Установка системы успешно завершена.


Диалан - Поступления в бюджет: Руководство пользователя >

Первый запуск и вход в систему

Запуск системы осуществляется с помощью ярлыка на рабочем столе или через меню «Пуск».

В появившемся окне нужно нажать кнопку «Войти»

Выбор базы данных, ввод логина и пароля настроены по умолчанию.

При первом запуске после установки или обновления системы, может потребоваться некоторое время для подготовки базы данных к работе. На экран будет выведено окно с информацией о ходе выполнения обновления.

После обновления откроется главное окно программы.


тест

Диалан - Поступления в бюджет: Руководство пользователя >

Регистрация системы

Регистрация система производиться на основании Кода активации, полученного от разработчика.

Если Ваша копия системы не зарегистрирована, в главном рабочем окне

будет отображаться соответствующее сообщение, а так же на панели инструментов будет доступна кнопка-пиктограмма «Регистрация» [image] , при нажатии на которую откроется окно регистрации

Чтобы зарегистрировать систему, Вам необходимо скопировать и отправить по электронной почте разработчику код, указанный в поле «Код компьютера». В ответ Вы получите код активации, введите или вставьте его в поле «Код активации» и нажмите кнопку «Далее».

Регистрация окончена.

Ограничения незарегистрированной версии системы

В незарегистрированной версии доступен весь функционал полной версии, за исключением:
1. При печати приложения № 26 полностью печатаются первые 5 платежей, в остальных ключевая информация забивается символом * (звездочка).
2. При загрузке информации из ZIP-архива, содержащего выписки, загружаются лишь первые 25 строк (если первая выписка содержит N строк, но менее 25, то из второй выписки загрузится максимум 25-N строк и так далее).

После регистрации системы, архивы нужно будет загрузить заново.


тест

Диалан - Поступления в бюджет: Руководство пользователя >

Главный реестр

Главное рабочее окно системы (Главный реестр) состоит из панели инструментов, на которую вынесены элементы управления (кнопки-пиктограммы) и рабочую область.

Элемент управления «Организации» обеспечивает доступ системы к реестру плательщиков, формируемому из загружаемых файлов. Реестр позволяет осуществлять поиск плательщика по его наименованию и ИНН, а так же показывает поступившие от него платежи (двойной щелчек левой клавиши мыши на выбранном плательщике).

Вернуться в Главный реестр можно по нажатию кнопки «Назад» [image] или кнопки «Организации»


тест

Диалан - Поступления в бюджет: Руководство пользователя >

Загрузка информации в систему

Загрузка информации полученной из органов Федерального казначейства, в АС «Диалан - Поступления в бюджет» осуществляется следующим образом:

В главном рабочем окне системы

находится кнопка «Открыть архив» [image]. При ее нажатии откроется окно проводника.

в котором необходимо выбрать загружаемый файл или несколько файлов. Формат загружаемых файлов должен быть .NP или .ZIP

Тестовый файл для загрузки в систему можно скачать на сайте разработчика http://diallan.ru/products/budget

Если нажать на треугольник на кнопке «Открыть архив» [image] , появиться дополнительная кнопка «Из каталога». С ее помощью можно указать каталог, из которого будут загружены все полученные из СУФД файлы.

В системе предусмотрена автоматическая загрузка информации из органов Федерального казначейства при запуске.


тест

Диалан - Поступления в бюджет: Руководство пользователя >

Поиск информации

Поиск информации в АС «Диалан - Поступления в бюджет» осуществляется следующим образом:

В главном рабочем окне системы

имеется кнопка «Поиск» [image] . При ее нажатию появляются дополнения [image] , которые можно так же вызвать горячими клавишами F7 и Ctrl+F7.

Поиск

В окне поиска имеется возможность искать информацию по одному или нескольким условиям. Поиск по КБК платежа ведется с помощью справочника КБК, который вызывается с помощью кнопки «…» в правой части ввода поля КБК.

Расширенный поиск

Расширенный поиск обеспечивает возможность поиска информации по реквизитам плательщика или платежа. Плательщика можно выбирать по любому из реквизитов (наименование, ИНН, КПП). В выпадающем списке автоматически показываются все организации, у которых хотя бы один реквизит соответствует вводимому значению.


тест

Диалан - Поступления в бюджет: Руководство пользователя >

Экспорт в MS Excel

В АС «Диалан - Поступления в бюджет» реализован экспорт информации в Microsoft Excel.

В результате применения инструментов Поиск, Расширенный поиск или Быстрый поиск по наименованию или ИНН, а так же в результате иных операций в главном рабочем окне системы появится результат выборки, который необходимо сохранить в файл Microsoft Excel.

Для этого необходимо воспользоваться элементом управления(кнопкой-пиктограммой) «В MS Excel» [image]. По ее нажатию откроется окно проводника, в котором нужно указать имя сохраняемого файла и каталог назначения.


тест

Диалан - Поступления в бюджет: Руководство пользователя >

Сортировка и группировка информации

В АС «Диалан - Поступления в бюджет» возможна сортировка данных в окне просмотра информации. Для того, чтобы выполнить сортировку по определенному реквизиту нужно нажать на заголовок с данными.

Для группировки данных необходимо заголовок данных перетащить в поле над ним. Таким образом данные будут сгруппированы по определенному реквизиту.


тест

Диалан - Поступления в бюджет: Руководство пользователя >

Статистика

В АС «Диалан - Поступления в бюджет» имеется инструмент «Статистика» с его помощью имеется возможность просмотра поступлений за месяц с разбивкой по дням по каждому контрагенту. Для того, чтобы им воспользоваться нужно в главном рабочем окне системы нажать кнопку «Статистика», а затем пункт «Поступления за месяц..».

В условиях отображения нужно задать месяц и год, а так же указать по какому критерию будет производиться выборка данных, «По дате платежа» или же «По дате платежного документа».


тест

Диалан - Поступления в бюджет: Руководство пользователя > Сервис

Return to chapter overview

Сервис

В данном разделе рассматриваются сервисные функции системы и настройки. Для доступа к ним в главном рабочем окне системы

необходимо на воспользоваться элементом управления «Сервис»


тест

Диалан - Поступления в бюджет: Руководство пользователя > Сервис

Return to chapter overview

Очистка базы данных

Очистка базы данных производиться следующим образом: в главном рабочем окне системы

выбрать элемент управления «Сервис» [image] , а затем «Очистить базу» [image] Появиться предупреждение.

При очистке базы данных производиться удаление справочника Контрагентов, а так же всей загруженной ранее информации о поступивших платежах.

ВНИМАНИЕ! после очистки базы данных, удаленные данные восстановить невозможно.


тест

Диалан - Поступления в бюджет: Руководство пользователя > Сервис

Return to chapter overview

Настройки

Открыть настройки системы можно следующим образом: в главном рабочем окне системы

выбрать элемент управления «Сервис» [image] , а затем «Настройки» [image] откроется окно с настройками

На закладке «Загрузка платежей» отображены следующие настройки:

- Автоматически сохранять КБК платежа в справочник "КБК" - данная настройка позволяет сохранять все коды КБК из загружаемой информации в системе, которых нет в справочнике.

- Загружать строки с дублирующимися реквизитами - в системе реализован механизм определения дублей платежей по их реквизтному составу, если установлена галочка данной настройки, то будет осуществлена загрузка всей информации включая дублирующиеся платежи, если галочка не установлена, то при загрузки информации система автоматически определит дубли платежей и они будут удалены.

- Автозагрузка платежей при запуске системы - если установлена галочка на против данной настройки, то при запуске системы будет произведена загрузка платежей из каталога указанного выше в настройке «Путь к каталогу файлов загрузки».

- Путь к каталогу файлов загрузки - указывается каталог из которого будет произведена загрузка платежей при запуске системы.

На закладке «Шрифт и цвет» отображены настройки шрифта цвета.

После изменения настроек системы необходимо нажать кнопку «Сохранить».


тест

Диалан - Поступления в бюджет: Руководство пользователя > Сервис

Return to chapter overview

Резервное копирование базы данных

В АС «Диалан - Поступления в бюджет» реализовано резервное копирование базы данных с помощью встроенного инструмента. Для этого необходимо: в главном рабочем окне системы

выбрать элемент управления «Сервис» [image] , а затем «Резервирование базы» [image] откроется окно мастера резервирования базы

В данном окне необходимо указать путь к каталогу, в котором будет сохранена резервная копия базы данных и имя файла резервной копии базы данных. Для завершения процедуры резервного копирования необходимо нажать кнопки «Далее» и «Завершить».


тест

Диалан - Поступления в бюджет: Руководство пользователя > Сервис

Return to chapter overview

Восстановление базы данных

В АС «Диалан - Поступления в бюджет» реализовано восстановление базы из резервной копии с помощью встроенного инструмента. Для этого необходимо: в главном рабочем окне системы

выбрать элемент управления «Сервис» [image] , а затем «Восстановление базы» [image] откроется окно мастера восстановления базы

В данном окне необходимо указать путь к каталогу, в котором находится резервная копия базы данных и имя файла резервной копии базы данных, которая будет восстановлена. Для завершения процедуры восстановления базы данных из резервной копии необходимо нажать кнопки «Далее» и «Завершить».


тест

Диалан - Поступления в бюджет: Руководство пользователя > Сервис

Return to chapter overview

Дубли платежей

В АС «Диалан - Поступления в бюджет» реализован механизм определение дублирующихся платежей на основании их реквизитного состава. Дублирование происходит в результате загрузки повторяющейся информации от ФК. Для того чтобы воспользоваться инструментом Чистки дублей платежей, необходимо: в главном рабочем окне системы

выбрать элемент управления «Сервис» [image] , а затем «Дубли» [image] откроется окно чистки дублей платежей

В данном окне необходимо отметить галочкой пункт «Дублирование платежей», а затем нажать кнопку «Очистить». В результате данной операции на основании реквизитного состава из системы будут удалены дубли платежей для каждого из контрагентов.


тест

Диалан - Поступления в бюджет: Руководство пользователя > Справочники

Return to chapter overview

Справочники

В данном разделе будут рассмотрены справочники системы и методы их наполнения. Для доступа к ним в главном рабочем окне системы

необходимо выбрать элемент управления «Справочники»


тест

Диалан - Поступления в бюджет: Руководство пользователя > Справочники

Return to chapter overview

Справочник КБК

В системе имеется справочник КБК. Его наполнение происходит при обновлении программы, загрузки информации из ФК или же вручную. Для доступа к нему в главном рабочем окне системы

необходимо выбрать элемент управления «Справочники» [image] , а затем «КБК». Откроется окно Справочника КБК.

В окне справочника КБК имются следующие элементы управления:

- Закрыть - по нажатию закрывается окно справочника КБК;

- Добавить - по нажатию открывается окно Карточки КБК, куда можно внести информацию о новом КБК;

- Редактировать - по нажатию открывается окно Карточки КБК, где можно редактировать выбранный КБК;

- Удалить - по нажатию появляется запрос о подтверждении удаления выбранной записи Справочника КБК;

- Часто используемые - (пункт включен по умолчанию, при открытии Справочника КБК) данный элемент управления включает отображение только тех записей Справочника КБК, у которых активна галочка «Часто используемый» в окне Карточки КБК. Часто используемые КБК необходимы для быстрого выбора из справочника при использовании инструмента «Поиск» или «Расширенный поиск».


тест

Диалан - Поступления в бюджет: Руководство пользователя > Справочники

Return to chapter overview

Справочник тем КБК

В системе имеется внутренний Справочник тем КБК, предназначенный для его использования в поиске и отчетности (так же в системе используется синонимичное понятие «Тип КБК»).

Его наполнение происходит вручную, непосредственно пользователем системы. Для доступа к нему в главном рабочем окне системы

необходимо выбрать элемент управления «Справочники» [image] , а затем «Темы КБК». Откроется окно Справочника тем КБК.

В окне справочника КБК имются следующие элементы управления:

- Закрыть - по нажатию закрывается окно справочника тем КБК;

- Добавить - по нажатию открывается окно Карточки темы КБК, куда можно внести информацию о новой теме КБК;

- Редактировать - по нажатию открывается окно Карточки темы КБК, где можно редактировать выбранную тему КБК;

- Удалить - по нажатию появляется запрос о подтверждении удаления выбранной записи Справочника тем КБК;

Присваивание темы КБК, зиписи Справочника КБК, производится в Карточке КБК(вызывается кнопкой «Редактировать» из Справочника КБК).


тест

Диалан - Поступления в бюджет: Руководство пользователя > Справочники

Return to chapter overview

Справочник контрагентов

В системе имеется Справочник контрагентов. Его наполнение происходит автоматически, при загрузке информации в систему. Для доступа к нему в главном рабочем окне системы

необходимо выбрать элемент управления «Справочники» [image] , а затем «Контрагенты». Откроется окно Справочника контрагентов. В нижней части окна указано общее количество зиписей справочника. Быстрый поиск по реквизитам позволяет найти запись справочника по любому реквизиту.

В окне справочника КБК имются следующие элементы управления:

- Закрыть - по нажатию закрывается окно справочника тем КБК;

- Дубли - по нажатию включается и выключается режим слияния дублей;

- Объединить - используется для объединения записей справочника;

Объединение контрагентов

В информации загружаемой из ФК у одиного и того же контрагента(плательщика) может быть разное наименование, но будет совпадать ИНН. Так же различными строками с одним и тем же ИНН могут быть записаны филиалы и обособленные подразделения организаций, они могут отличаться по КПП.

Для устранения дублирования контрагентов в системе имеется встроенный механизм объединения дублей контрагентов, суть его в следующем: в системе остается отмеченный контрагент, остальные его дубли удаляются, а информация которая им соответствовала привязывается к отмеченному.

Для объединения контрагентов необходимо: в окне Справочника контрагентов нажать кнопку «Дубли» [image], справочник перейдет в «Режим слияния дублей», при этом в строке состояния расположенной в нижней части окна отобразиться активность режима слияния дублей.

Для выхода из «Режим слияния дублей», нужно нажать кнопку «Дубли» [image] еще раз.

Система определяет дубли контрагентов по ИНН и КПП. В зависимости от целей пользователя в «Режим слияния дублей» имеется переключатель, который определяет условия объединения контрагентов:

- объединять тех контрагентов у которых одинаковый ИНН, не учитывая КПП, т.е. будут объеденены все контрагенты с одинаковым ИНН (переключатель «объеденять по ИНН»);

- объединять тех контрагентов у которых одинаковый ИНН и КПП, т.е. будут объеденены все контрагенты с одинаковым ИНН и КПП(переключатель «объеденять по ИНН и КПП»);

Для удобной работы с дублями имеется возможность сортировки справочника Контрагентов(для этого необходимо нажать на заголовок колонки с данными) и быстрого поиска по реквизитам контрагента.

Для объединения необходимо отметить контрагента, который должен остаться в системе галочкой, либо нажать правой кнопкой мыши на нем, появиться контекстое меню, выбрать пункт «Отметить». Отмеченный контрагент будет выделен желтым цветом. Затем нажать кнопку «Объеденить»

ВНИМАНИЕ! Разными строками с одним и тем же ИНН могут быть записаны филиалы и обособленные подразделения организаций.


тест

Диалан - Поступления в бюджет: Руководство пользователя > Отчеты

Return to chapter overview

Отчеты

В данном разделе рассматривается инструмент встроенной отчетности системы. Для того, чтобы им воспользоваться в главном рабочем окне системы

необходимо выбрать элемент управления «Отчеты» [image] . Откроется окно с перечнем встроенных отчетов системы.

В данном окне нужно выбрать отчет и нажать кнопку «Печатать».


Стандарт

Автоматизированная система «Диалан - Поступления в бюджет» предназначена для обработки полученной информации из органов Федерального казначейства в финансовые органы муниципальных образований.

АС «Диалан - Поступления в бюджет» в рамках мониторинга исполнения бюджета муниципального образования, его контроля и планирования, динамики поступлений доходов позволяет:

- производить импорт данных, полученных из Системы удаленного финансового документооборота (СУФД);

- формировать реестр с информацией о плательщиках - юридических лицах и уплаченных ими налоговых и неналоговых источниках формирования доходов бюджетов;

- производить поиск и фильтрацию информации по реестру в разрезе организаций, ИНН, КБК, ОКТМО и т.д.;

- производить анализ поступления доходов, исполнения бюджета и его планирования;

- осуществлять формирование Приложения №26 «Сведения о поступивших от юридических лиц платежах» и выводить на печать как на определенный операционный день, так и за период. Получать другие аналитические и статистические отчеты, в том числе и в сравнении с прошлым годом.

Система предназначена для работы специалистов финансовых управлений, отделов и секторов экономики и финансов, финансовых органов и служб администраций муниципальных образований всех уровней.


тест

Диалан - Поступления в бюджет: О программе >

Назначение

муниципальных


Первый запуск

Диалан - Поступления в бюджет: Руководство пользователя >

Первый запуск и вход в систему

Запуск системыаосуществляется посредством ярлыка на рабочем столе, который создается при оспановке.

Запуск системы производиться посредством ярлыка нарабочем столе

В пяявившемся окне нужно нажать нопку «Войти»

Выбор базы данных, ввод логина и пароля не производить.